Blogsysteme2018-06-28T15:28:11+02:00

WordPress 5.2.4 schließt Sicherheitslücken

Wer das beliebte Content-Management-System WordPress nutzt, sollte prüfen, welche Version er installiert hat. Das Bundesamt für Sicherheit in der Informationstechnik (BSI) warnt aktuell vor sechs Schwachstellen des weit verbreiteten Systems. Um mehr...
von |15.10.2019|Blogsysteme, Magazin, Systeme|

Let it snow, let it snow – WordPress-Themes für Weihnachten

Die Zeit steht nicht still, die öffentlichen Räume der Städte sind voller Menschen – es ist klar: Weihnachten naht. Wie Sie auch Ihren Webshop mit relativ wenig Aufwand noch fit für das höchste Fest der Christenheit mehr...
von |16.12.2013|Blogsysteme, Systeme|